Mais produtos Tp Link
Modem ADSL2 + Roteador wireless 300mbps TD-W8961N Tp Link CX 1 UN
Favoritar
Produto indisponível no momento
Avise-me quando chegar no SiteDescrição
Descrição
Características do Produto
EspecificaçõesCaracterísticas do HardwareFunções4 portas RJ45 10/100Mbps 1 Porta RJ11 Botões 1 Botão de Liga/ Desliga 1 botão WPS 1 Botão Wi-Fi de Liga / Desliga Fonte de Alimentação Externa 9VDC/0.85A Padrões IEEE IEEE 802.3, 802.3u Padrões ADSL Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs) ITU-T G.995.1 Padrões ADSL2 ITU-T G.992.3 (G.dmt.bis) ITU-T G.992.4 (G.lite.bis) Padrões ADSL2+ ITU-T G.992.5 Tipo de antena Omnidirecional fixa Características WirelessPadrões Wireless IEEE 802.11n, 802.11g, 802.11b Frequência 2.400-2.4835GHz Potência de transmissão <20dBm(EIRP) Segurança Wireless Suporta WEP de 64/128 bits, WPA-PSK/WPA2-PSK Filtragem Wireless de MAC Características do SoftwareQoS Anotação QoS baseada em IPP / ToS, DSCP e 802.1p Segurança Firewall NAT Firewall SPI Filtragem de MAC / IP / Pacote / Aplicação / URL Denial of Service (DoS) Flooding SYN, Ping da morte Gerenciamento Configuração baseada na web (HTTP) Gerenciamento remoto Gerenciamento Telnet Command Line Interface SSL para TR-069 SNMP v1/2c SNMP sobre EOC Atualização de Firmware baseada na web CWMP (TR-069) Ferramentas de diagnóstico Redirecionamento de Portas Servidor virtual, DMZ, ACL (Lista de Controle de Acesso) VPN Pass-Through PPTP, L2TP, IPSec Pass-through Protocolos ATM/PPP ATM Forum UNI3.1/4.0 PPP sobre ATM (RFC 2364) PPP sobre Ethernet (RFC2516) IPoA (RFC1577/2225) PVC - de Até 8 PVCs Características avançadas Controle de Tráfego (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt Protocolo de Configuração de host dinâmico (DHCP), relé DHCP Network Address Translation (NAT) PVC / Mapeamento de porta Ethernet VLAN, 802.1p Roteamento Estático, RIP v1/v2 (opcional) DNS Relay, DDNS Rastreamento IGMP V1 / 2 IGMP Multicast UPnP Requisitos do Sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8, MAC® OS, NetWare®, UNIX® ou Linux Itens Inclusos TD-W8961N Splitter externo Cabo telefônico RJ-11 Cabo Ethernet RJ-45 Guia de instalação rápida CD de Recursos Adaptador de Energia Dimensões L x A x P: 7.7 x 5.1 x 1.4 Pol
EspecificaçõesCaracterísticas do HardwareFunções
Avaliação do produto
Avaliação do produto
5,0 de 5 estrelas
2 avaliações
5 Estrelas
4 Estrelas
3 Estrelas
2 Estrelas
1 Estrelas
Você comprou este produto na Kalunga?
Compartilhe sua opinião com a gente.
Confira as opiniões dos clientes sobre este produto
{"@context":"http://schema.org","@type":"Product","name":"Modem ADSL2 + Roteador wireless 300mbps TD-W8961N Tp Link CX 1 UN","description":"Modem ADSL2 + Roteador wireless 300mbps TD-W8961N Tp Link CX 1 UN","sku":"610440","url":"http://www.kalunga.com.br/prod/modem-adsl2-roteador-wireless-300mbps-td-w8961n-tp-link-cx-1-un/610440","brand":{"@type":"Brand","name":"Tp Link"},"offers":{"@type":"Offer","price":"154.7","priceCurrency":"BRL","availability":"http://schema.org/InStock"},"gtin":"6935364061166","image":"https://img.kalunga.com.br/FotosdeProdutos/610440d.jpg","aggregateRating":{"@type":"AggregateRating","ratingValue":"5 de 5 estrelas","bestRating":"5","worstRating":"5","ratingCount":"2"},"review":{"@type":"Review","author":{"@type":"Person","name":"José de Ribamar Costa Leite"},"datePublished":"15/10/2019","reviewBody":"Amo comprar nesta Loja Kalunga, entrega super rápida .O Modem é Excelente ! fácil de configurar ! não tive nenhum problema, podem comprar que não irão se arrepender.Excelente ********Excelente compra.\r\n"}}

Amei ! Excelente ! Facil de configurar
Amo comprar nesta Loja Kalunga, entrega super rápida .O Modem é Excelente ! fácil de configurar ! não tive nenhum problema, podem comprar que não irão se arrepender.Excelente ********Excelente compra.
José de Ribamar Costa Leite
15/10/2019
Esta avaliação foi útil?